Advertisement

wp_is_php_version_acceptable

Filters whether the active PHP version is considered acceptable by WordPress.

What are you looking for?